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Exhibit 8-10: Possible Evidence List

¢ Click on an item in the list and then click i, or double click on the item.
The selected item appears in the Edit Evidence: Status, For Whom, and Notes
section.

— In the For Whom field, indicate whether the evidence is for the applicant or for a
relative (for example, parent, spouse, or child).

— Enter any comments in the Notes field.

- Click
Evidence section.

The Requst’d status appears in the Status column of the Add

o Click on an item in the list. Then click and hold down the right mouse button while
dragging the selection to the evidence list. If needed, ‘Other Documents’ can be added
more than once on the evidence screen.

Note: This method bypasses the Edit section. A Requst’d status appears in the Status
column, and “Applicant” appears in the For Whom column. Do not use this method if the
requested evidence is for someone other than the applicant. To delete nonrequired evidence,
perform the following steps: '

a. Click on an item in the list.

Required information can be waived, but cannot be deleted.

Note: If you attempt to mark the “Evidence of Exam Passed” in the Evidence List screen
by selecting all evidences and then clicking on “Rec’d,” an error message (Exhibit 8-11,
Error Message) will appear informing you that the test results must first be added.
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Exhibit 8—11: Error Message

5. To arrange the evidence list in its original order after updating or adding evidence, select
Refresh Evidence List from the View menu.

6. To view or update A-File location information from RAFACS, click Ll#2, or select check
RAFACS A-File Location from the Options menu. (This option can be set to automatically
occur each time the Evids/Bkgds tab is selected.)

7. To update the status of background information, perform the following steps:

a. Click on the appropriate tab (Exhibit 8-12, Evids/Bkgds Screen Tabs) in the lower
section of the Evids/Bkgds screen.

Exhibit 8-12: Evids/Bkgds Screen Tabs

b. Click & to display a status list. Click on the desired status.

c. To add comments, click in the box to the right of the status field. The current date and
user ID appear.

Relatives

The Relatives tab contains a list with the names of relatives, together with the relationship to the
applicant, date of birth (DOB), country of birth (COB), country of citizenship (COC), basis of
citizenship, and address information of each relative. This section also contains command
buttons for adding, modifying, and deleting information. To view or update information,
perform the following steps:

1. Click on the Rels tab (Exhibit 8-13, Relative Information).
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Exhibit 8-13: Relative Information

1. To modify information, perform the following steps:

a. Click on a name in the list.

b. Click . The Edit Relative Information section (Exhibit 814, Edit Relative
Information) appears below the list box.

Exhibit 8—14: Edit Relative Information

c. Tab to the appropriate field, and enter the correct information.

d. Click e

2. To add another record, perform the following steps:

a. Click

b. Enter the appropriate information.

. The Edit Relative Information section appears.

¢. Click L&
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3. To delete a record, perform the following steps:

a. Click on the name in the list.

b. Click
Marriages

The Marriages tab contains a list with the names of spouses together with the DOB, COB, COC,
basis of citizenship, and address information for each spouse. This information should be
entered when eligibility is based on marriage to a U.S. citizen. The Marriage section also
contains command buttons for adding, modifying, and deleting records. To view or update
information, perform the following steps:

1. Click on the Marr tab (Exhibit 8-15, Marriage Information).

Exhibit 8—15: Marriage Information

2. To modify marital information, perform the following steps:

a. Click on a name in the list.

b.  Click k& g@l. The Edit Marital Information section (Exhibit 8-16, Edit Marital
Information) appears below the list box.
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Exhibit 8-16: Edit Marital Information

c. Tab to the appropriate field, and enter the correct information.

d. ClickE

3. To add a spousal record, perform the following steps:

a. Click

b. Enter the appropriate information.

. The Edit Marital Information section appears below the list box.

c. Click :'

4. To delete a spousal record, perform the following steps:

a. Click on a name in the list.

b. Clickk

Note: The number of marriages entered must be the same as the number of spouses entered
into the record.

Employment

The Employment tab contains a list with the names and addresses of the applicant’s employers
together with the applicant’s occupation, position, and dates of employment with each employer.
This section also contains command buttons for adding, modifying, and deleting records. To

view or update information, perform the following steps:

1. Click on the Emp tab (Exhibit 8-17, Employer Information).
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Exhibit 8-17: Employer Information

2. To modify employment information, perform the following steps:

a. Click on a name in the list.

b. Click An Edit Employment Information section (Exhibit 818, Edit
Employment Information) appears below the list box.

Exhibit 8-18: Edit Employment Information

c. Tab to the appropriate field, and enter the correct information.

d. Click

3. To add arecord, perform the following steps:

a. Click li

b. Enter the appropriate information.

An Edit Employer Information section appears below the list box.

c. Click J&&
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4. To delete a record, perform the following steps:

a. Click on a name in the list.

b. Chck
Other Names

The Other Names tab displays the applicant’s name as it would appear on the naturalization
certificate if the certificate were printed, the applicant’s name as shown on the alien registration
card, and a list of other names used by the applicant. This section also contains command
buttons for adding, modifying, and deleting records. To view or update information, perform the
following steps:

1. Click on the Other Names tab (Exhibit 819, Other Names Information).

Exhibit 8-19: Other Names Information

2. To add or modify information in the Name on Alien Registration Card fields, tab to the
appropriate fields and enter the information.

3. To modify the information in the Name as it appears on the Naturalization Certificate section,
do one of the following:

s If the source of the information is indicated by “from Application,” click on the N400 tab
and make the appropriate changes.

o If the source of the information is indicated by “from Name Change Petition,” click 7
and make the appropriate changes.

4. To add an alias, perform the following steps:

a. Click

b. Enter the appropriate information.

. An Edit Alias Name Information section appears below the list box.

c. Click
5. To modify an alias, perform the following steps:

a. Click on a name in the list.

b, Click [EESEE An Edit Alias Name Information section (Exhibit 8-20, Edit Alias
Name Information) appears below the list box.

Exhibit 8-20: Edit Alias Name Information
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¢. Tab to the appropriate field, and enter the correct information.

6. To delete an alias, perform the following steps:

a. Click on a name in the list.

Eligibility

The Eligibility tab displays the loyalty and political inclination questionnaire. This section is
also used to enter details of arrests and selective service information. To view or update
information, perform the following steps:

1. Click on the Elig tab (Exhibit 8-21, Eligibility Information).

Exhibit 8-21: Eligibility Information
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2. Click
black).

3. To change an answer, perform the following steps:

4 to record the expected answers to all questions (all items will appear in

a. Click on the any item in the answer column.

b. Press any key on the keyboard (including R or Return). A drop-down box will appear. If
the “N” or “Y” was the key pressed, then the answer will change to “No” or “Yes”
appropriately. Arrow keys on the keyboard will toggle between the “No,” “Yes,” and
blank answers in the drop-down box.

¢. When done, press R or Return to save the changed answer.

d. Ifdesired, click ; o to clear all answers.

Note: The eligibility list indicates discrepancies in the answer given by the applicant and the
expected eligibility and allegiance questions by highlighting them in red.

4. To view or enter selective service and arrest information details, perform the following steps:

. A Details section appears on the screen.

b. To update or add selective service details, click on the Selective Service Details tab
(Exhibit 8-22, Selective Service Details). Click in or tab to the appropriate fields, and
enter the information.

Exhibit 8—22: Selective Service Details

Note: When the date of the Selective Service is after 1978, the Local Board Number and
Classification fields are locked and no entry may be made. Only dates prior to 1978 are
allowed.

¢. To update or add arrest details, click on the Arrest Information Details tab (Exhibit 8-23,
Arrest Information Details).
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Exhibit 8-23: Arrest Information Details

=93] AnEdit Arrest
Details section appears below the list box. Enter the information in the appropriate fields.

* To add information, click S8, An Edit Arrest Details section appears. Enter the
information in the appropriate fields.

e To delete information, click on the arrest item in the list. Click &

¢ To confirm the changes, click

¢ To close the Details section, click

Organization Memberships

The Organization tab contains a list with the names of organizations, their nature and location,
and the period of the applicant’s membership. This section also contains command buttons for
adding, modifying, and deleting records. To view or update information, perform the following
steps:

1. Click on the Orgs tab (Exhibit 8-24, Organization Information).

Exhibit 8-24: Organization Information
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2. To modify a record, perform the following steps:

a.  Click on a name in the list;

1. An Edit Organization Information section appears below the list box.

c. Tab to the appropriate field, and enter the correct information.

3. To add a record, perform the following steps:

a. Click &2

b. Enter the appropriate information.

. An Edit Organization Information section appears below the list box.

¢ Click [
4. To delete a record, perform the following steps:

a. Click on a name in the list.

b. Click
Absences From the United States

The Absences tab contains a list of dates the applicant was absent from the United States,
together with the reason, destination, and port of entry for each absence. This section also
contains command buttons for adding, updating, and deleting records. To view or update
information, perform the following steps:

1. Click on the Abs tab (Exhibit 8-25, Absences From the United States Information).

Exhibit 8-25: Absences From the United States Information
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2. To modify a record, perform the following steps:

a. Click on a date in the list.

b. Click An Edit Absences From United States Information section appears
below the list box (above) and under Reason for Trip, the following Absence Reason
screen appears (Exhibit 8-26, Absence Reasons).

Exhibit 8-26: Absence Reasons

i

c. Tab to the appropriate field, and enter the correct information.

d. " Click I
3. To add a record, perform the following steps:

[ . An Edit Absences From United States Information section appears
below the list box.

b. Enter the appropriate information.

¢. Click &&
4. To delete a record, perform the following steps:

a. Click on a date in the list.

b. Click B
Residential History

The Residential History tab contains a history of the applicant’s addresses and the periods of
residency. This section is used to enter an address change and modify or delete address
information. To-view or update information, perform the following steps:

1. Click on the Res Hist tab (Exhibit 8-27, Residential History Information).
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Exhibit 8-27: Residential History Information

2. To add a record, perform the following steps:

a. Click IERZEES. An Edit Residential Address section (Exhibit 8-28, Edit Residential
Address) appears below the list box.

b. Tab to the appropriate fields, and enter the information.

¢. Click

Exhibit 8—-28: Edit Residential Address

3. To update a record, perform the following steps:

a. Click on the item in the list.

b. Click

c. Tab to the appropriate fields, and enter the correct information.

. An Edit Residential Address section appears below the list box.

d. Click
4. To delete a record, perform the following steps:

a. Click on the item in the list.

b. Click

Note: Ifan address is indicated as “Present,” any updates are reflected in the Addrs tab,
Current Residential Address section.

Fingerprints

The FP tab contains a history of the applicant’s fingerprint information, including the current
status. This information is displayed in a list with the current record at the top of the list. The
Fingerprints section also contains command buttons for adding a new record, modifying or
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overriding the current record, ordering new fingerprints or canceling new fingerprint requests,
and deleting newly added records. To view or update information, perform the following steps:

1. Click on the FP tab (Exhibit 8-29, Fingerprint Information).

Exhibit 8-29: Fingerprint Information

2. To add a record, perform the following steps:

a. Click . An Edit Fingerprint Information section (Exhibit 8—30, Edit
Fingerprint Information) appears below the list box.

Exhibit 8-30: Edit Fingerprint Information

b. Inthe CIDN field, enter the iO-digit contributor-assigned identification number (CIDN),
In the FBI Control Nbr field, enter the seven-digit FBI control number.

d. In the Response Code field, enter the response received from the FBI or click L& to select
the code from a list.

e. Inthe Response Date field, enter the date of the response (MM/DD/YYYY).

f. Click .
Note: Aftera record has been added and saved, it can be modified but not deleted.

3. To modify the current record, perform the following steps:

a. Click on the item in the list to be modified.

b. Click 1 A modify fingerprint section (Exhibit 8-3 1, Modify Fingerprint)
appears below the list box.

Exhibit 8-31: Modify Fingerprint
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¢. In the Modified Response Code field, enter the modified response or click & to select
from a list.

d. In the Modified Response Date field, enter the modified date of the response
(MM/DD/YYYY).

e. Tab to the Modification Reason field and enter a reason for modifying the fingerprint
information, or click B8] 10 select from a list of suggested reasons.

f. Click
4. To delete a newly added record before saving, perform the following steps:
a. Click on the item in the list to be deleted.

b. Click [

5. Tooverride a fingerprint response, click I d. The Edit Fingerprint Information
section (Exhibit 8-32, Edit Fingerprint Information) appears below the list box.
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Exhibit 8-32: Edit Fingerprint Information

a. In the Modified Response Code field, click [# to select the Override option from a list.

b. In the Modified Response Date field, enter the date the modification is entered.

select from a list.
Note: An override is allowed only in the following cases:
o The response is Ident or Non-Ident and the response has expired.

o The response is Unclassifiable or Immediate Reject and the response is current.

6. To order new fingerprints, click ik

e

a. Click the {21 (Save and Reload in Case Review) or [z (Save and Close) toolbar
button. A Save Options for Ordering New Fingerprints window (Exhibit 8-33, Save
Options for Ordering New Fingerprints) is displayed.

Exhibit 8-33: Save Options for Ordering New Fingerprints

b. Click§ to process the order.

7. To cancel an outstanding fingerprint request, click

TR

a. Click the 8% (Save and Reload in Case Review) or lifs®
button. A Save Options for Adjudications window appears.

b. Select the Save Data Changes and Cancel Fingerprint Request radio button.

c. Click
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325

The 325 tab contains information on the results of an applicant’s FBI name check, including the
current status. This information is displayed in a list with the current record at the top of the list.
The 325 section also contains command buttons for adding a new record, modifying or
overriding the current record, and deleting newly added records. To view or update 325
information, perform the following steps:

1. Click the 325 tab (Exhibit 8-34, 325 Information).

Exhibit 8-34: 325 Information

2. To determine the status of the current FBI name check, review the information in the 325
Current Status field.

e Ordered—Appears when a name check has been ordered but the request has not yet been
sent to the FBI

Pending—Appears when a name check request has been sent to the FBI and the system is
waiting for a response. A 60-day wait period for the response is calculated and displayed
in the 325- 60 Day Wait Expiration Date field.

¢ No Record—Appears when the FBI has responded and reported that no records have
been found matching the applicant’s name

Third Agency Record Found—Appears when the FBI has responded and reported that a
record has been found matching the applicant’s name

Indices Popular—Appears when the FBI has responded and reported that too many
occurrences of the same name have been found for the intended person to be identified

No Response Received - Time Expired—Appears when the 60-day wait period has
expired with no response from the FBI having been received

3. To add anew record, perform the following steps:

a Click MBSH8 The Edit 325 Information section (Exhibit 835, Edit 325 Information)
appears below the list box.

Exhibit 8-35: Edit 325 Information

b. In the CIDN field, enter the 10-digit CIDN.
c. In the FBI Control Nbr field, enter the seven-digit FBI control number.
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d. In the Response Code field, enter the response received from the FBI or click [ to select
the code from a list.

e. Inthe Response Date field, enter the date of the response (MM/DD/YYYY).
f. Click ‘

Note: After a record has been added and saved, it can be modified, but not deleted.

4. To delete a newly added record, perform the following steps:

a. Click on the new record in the list to be deleted.

b. Click & |
5. To modify a current record, perform the following steps:

a. Click on the current record in the list. (In cases where more than one record exists, the
current record is always displayed at the top of the list.)

b. Click s
list box.

. A modification section (Exhibit 8-36, Modify 325) appears below the

Exhibit 8-36: Modify 325
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c. In the Modified Response Code ﬁe]d, enter the modified response or click I to select
from a list.

d. In the Modified Response Date field, enter the modified date of the response
(MM/DD/YYYY).

¢. In the Modification Reason field, enter a reason for the modification or click & to select
from a list of suggested reasons.

£ Click B
g To perform further modifications, repeat Steps b through f.

Note: If CLAIMS 4.0 finds a workflow history record indicating that an FBI name check
has been completed with a status of Indices Popular, Third Agency Record, or No
Record, but finds no corresponding record in the FBI Response table, a record is added to
the 325 screen. An “A” in the far right column of the list box indicates that the record has
been added by CLAIMS 4.0. In this case, the adjudicator can modify any field in the
modification section, including CIDN, FBI Control Number, Response Code, and
Response Date.

§. The modified response appears to the right of the original response.

6. To override an Indices Popular or Third Agency Record Found status, perform the following
steps: -

a. Click on the record in the list.

b. Click & 3 The Edit 325 Information section with Modification Fields
(Exhibit 8-37, Edit 325 Information With Modification Fields) appears below the list
box.

Exhibit 8-37: Edit 325 Information With Modification Flelds

c¢. In the Modified Response Code field, click i to select the Override option from a list.

d. In the Modified Response Date ficld, enter the modified date of the response
(MM/DD/YYYY).

¢. In the Modification Reason field, enter a reason for the modification or click
from a list of suggested reasons.
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£ Click b

31
doum8.doc NCY00.70002-00.DCO-EDS
Draft June 30, 2000

687



Project No. KOOPP015500 (G519)

CLAIMS 4.0 District Office User Manual

Save Options

Data changes in the Adjudications module can be saved in one of two ways. The Save and
reload in Case Review option allows you to save the data while keeping the application open.
The Save and Close option allows you to save the data and close the application. To save data
changes, perform the following steps:

1.

Select one of the following save options to access the Save Options for Adjudications
window (Exhibit 8-38, Save Options for Adjudications).

o  Click the
File menu.

(Save and Reload in Case Review) toolbar bution, or select Save from the

¢ Click the (Save and Close) toolbar button, or select Save and Close from the File
meml.

Note: Different options are shown in the Save Options box, depending upon the selections
you made.

Exhibit 8-38: Save Options for Adjudications

Click on the applicable radio button to select a save option:

e Save Data Changes Only—If saving data changes before a decision is made on a éase,
this is the only option available and is selected by default

¢ Save Decision - Place on Hold for Later Processing—Saves a decision but allows the
case to be opened later by the same adjudicator to complete the adjudication process.
This option should be used only when the case will be completed the same day.

* Save Decision - Send Back to Referring Adjudicator—Allows a supervisor to save a
supervisor review decision and send the case back to the adjudicator to complete the
adjudication process

* Save Decision - Sent to Supervisor Review—Saves a decision and forwards the case to
a supervisor for review ‘

s Save Decision - Adjudication Complete—Saves a decision and indicates that the
adjudication process is complete

o Save Data Changes and Order Fingerprints—If fingerprints are ordered, this option is
the only option available and is selected by default.

Different options are shown depending upon what selections you made.

32
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Note: If you happen to have changed the A-Number during a session, upon saving a warning
will appear (Exhibit 8-39, Warning Message) and you will be asked if you wish to proceed.
If the answer is no, you are returned to whichever screen you were previously viewing,

Exhibit 8-39: Warning Message

3. If the Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.

4. Click

Exam

The Exam option allows you to administer the naturalization test to an applicant during the
interview process and record the results, or to enter results of tests administered by outside
testing organizations. Note: When the applicant passes the naturalization test, the status for
“Evidence of Exam Passed” is automatically changed to “Received” (Application Information
screen, Evid/Bkgd tab). However, if you try to mark the “Evidence of Exam Passed” by
selecting all evidences and clicking on “Rec’d,” and error message will appear informing you
that the test results must first be added.

INS Location Testing

The INS Location Testing option is used to create a Civics/History test and to record whether the
applicant’s response to each question was correct or incorrect. A reading and writing sample for
the English portion of the test can also be created. When CLAIMS 4.0 is used to create and
administer the Civics/History test, test results are automatically generated and displayed. Test
results can also be entered by you. Copies of tests and test results can be printed. To create and
administer a naturalization test, perform the following steps:

1. To open an application, click the B8 (Open Application) toolbar button, or select Open from
the File menu. (For more information, refer to Section 8.1, Preview/Open.)

2. Click the 88 (Exam) toolbar button, or select Exam from the Options menu to access the
Test Results screen (Exhibit 840, Test Results).
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Exhibit 8-40: Test Results

3. Click on the INS Location Testing tab.

Note: Only when the test is created does the Test Results tab become unavailable. If the INS

ation Testing tab is clicked accidentally, select Close from the File menu, Clicking the

R:j (Exam) button again will then make both the INS Location Testing and Test Center Test

Res

ults tabs available.

4. To create a Civics/History test and record responses, perform the following steps:

a.

Click | S Randomly selected questions and corresponding
answers appear i the box directly below the buttons. To clear all questions from the

screen, click [

Note: The Create 65/20 option is available only when CLAIMS 4.0 determines that the
applicant is at least 65 years old and has been a lega] resident for at least 20 years.

To print Civics/History questions, click &

To record the applicant’s responses to the Civics/History test, perform the following
sleps:

e To record all answers correct, click U

e To record all answers incorrect, click &

e To record an individual answer correct or incorrect, type “y” in the Correct column to
indicate a correct response or “n” to indicate an incorrect response.

® To record an applicant’s Tesponse to a question, enter the response to the right of the
question in the Applicant Answer column.

e To clear all responses, click E&

doum8.doc
Drait

34
NCY00.70002-00.DCO-EDS
Tune 30, 2000

690



Project No. KOOPP(G15500 (G519) CLAIMS 4.0 District Office User Manual

5. create the English proficiency test, perform the following steps:

a. In the Reading Sample section, click . A randomly selected sentence appears in the

field directly below the button. To print the reading sample only, click 8. To clear the

sample, click 168,

b. In the Writing Sample section, click & A randomly selected sentence appears in the

field directly below the button. To prmt the writing sample only, click &&. To clear the
sample, click L&

Note: You must first click inside the box to have the selection icon appear.

6. To print a copy of the Civics/History test questions, reading sample and writing sample with:

space for the applicant’s answers, click
7. To record test results, perform the following steps:
a. In the Test Results section, verify the INS Testing Location field. If necessary, enter the
location code, or click 2] to select the code from a list.

b. In the Civic/History Results section, cli km m or L&
results of the test. If applicable, click

8] to indicate the

c. To enter a Civics/History test score, type the score in the Civics/History Score (%) field.
(This field will populate automatically if the applicant’s responses are recorded )

d. In the English Proficiency Results section, click [ M to indicate the

results of the test.

e.. To print Civics/History test questions, reading and writing samples, responses, and

overall results, click
8. If desired, enter comments in the Adjudicator Notes field.
To save changes/test results, perform the following steps:

I. Select one of the following save options to access the Save Options for Adjudlcatlons
window.

» Click the &8 (Save and Reload) toolbar button, or select Save from the File menu.

%

3

o  Click the L.
menu.

2. Click the Save Data Changes and Test Results radio button.

{Save and Close) toolbar button, or select Save and Close from the File

3. Ifthe Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.
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4, Click | The exam screen is saved with all questions, samples, responses, and
results. After a test has been saved, it can be accessed at any time. Notes can be added to the
Notes field and results can be reprinted, however, the saved test cannot be edited.

Test Center Test Resuits

The Test Center Test Results option is used to enter test center information and results of tests

1. To open an application, click the &8 (Preview/Open) toolbar button, or select Open from
the File menu. (For more information, refer to Section 8.1.)

a
2. Click the (il (Exam) toolbar button, or select Exam from the Options menu to access the
Test Results screen.
3. Click on the Test Center Test Results tab (Exhibit 8-41, Test Center Test Results).

Note: Only when the Test Results section is modified does the INS Location Testing tab
become unavailable. Ifthe Test r Test Results tab is clicked accidentally, select Close
from the File menu. Clicking the (Exam) button again will then make both the INS
Location Testing and Test Center Test Results tabs available.

Exhibit 8—-41: Test Center Test Results

4. Enter the test center code in the Test Center Affiliation field, or click B8 to select the code
' from a list. The number associated with the test center automatically appears in the Test
Center Number field.

5. Enter the name or ID of the test administrator in the Administrator field (optional).

6. Inthe Test Results section, click Cl I to indicate results of the naturalization test.
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7. Enter the appropriate information in the following fields:
e Score % —Percentage scored on the naturalization test (optional)
e Test Date—Date the test was administered

e Test Center Rating—Adjudicator’s assessment of the Test Center on a scale of 1 to 5
(optional) ‘

8. In the English Proficiency Results From Interview section, click LAkam
fo indicate the results of the test.

9. Enter any applicable comments in the Adjudicator Notes field.

Note: Ifincorrect test results are detected after a decision has been saved as “Adjudication
Complete,” a new, corrected set of results can be entered with a note explaining the reason
for the second set of results. This can occur even if the application is not waiting for any
adjudication activities as long as it is not past the Verify Grant process.

To save changes/test results, perform the following steps:

1. Select one of the following save options to access the Save Options for Adjudications

window:

o (Click the e, (Save and Reload) toolbar button, or select Save from the File menu.

o Click the [K=H (Save and Close) toolbar button, or select Save and Close from the File
menu.

2. Click the Save Data Changes and Test Results radio button.

3. Ifthe Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.

4. Click

Decisions

After the applicant’s case has been reviewed and updated, an application can be approved,
continued, continued with intent to deny, denied, ad hoc denial due to abandonment, withdrawn,
or closed administratively. (Test results do not have to be entered into CLAIMS 4.0 before a
decision is made; however, passing results must be recorded before a case can be approved.)
Decisions can be saved as final, or the application can be placed on hold for later processing or
sent to the supervisor for review. You can create a notice at the time-of the decision or at a later
time. A notice must be created prior to saving a continuation or denial as final. (Refer to Section
8.10, Notices, to create and view customized notices.)
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Approve

The Approve option is uséd to grant citizenship status to the applicant. Adjudicators can also
annotate decisions, create and print name change petitions and other forms, request OC locations,
and teview a history of decision results using this option. A notice is not necessary when an
application has been approved. The applicant’s notice to appear for the OC indicates an
approval. Name change and OC location requests can be entered at any time during the approval
process. (Refer to Section 8.6, Name Change Petition, to enter a name change.} To approve an
application, perform the following steps: '

1. To open an application, click the el (Preview/Open) toolbar button, or select Open from the
File menu. (For more information, refer to Section 8.1.)

2. Click the 3 (Approve) toolbar button, or select Decide Application, Approve from the
Options menu to access the Approval Choices screen (Exhibit 8-42, Approval Choices).

Exhibit 8-42: Approval Choices

3. Click on the Decision Results folder tab. If applicable, enter the appropriate information in
the following fields:

¢ Adjudicated By—Adjudicator’s user ID, if the decision is being entered by someone
other than the adjudicator

o Adjudicated On—Adjudication date, if other than the data on which the case was
adjudicated

s Interpreter Name—Complete name of the interpreter
¢ Language—Language interpreted
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¢  Gov’'t Agency Review—Government agency that audits decisions (for example,
Administrative Appeals Office [AAO], Courts, Department of Justice [DOJ]) -
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4. In the Oath Ceremony section, click £33 s or T i to indicate the type of OC.

5. To enter comments, click on the Adjudicator’s Decision Notes tab {Exhibit 843,
Adjudicator’s Decision Notes).

Exhibit 8-43: Adjudicator’s Decision Notes

6. To view a history of decision review results, click on the Decision Review Results tab
(Exhibit 844, Decision Review Results). If the case was previously sent to the supervisor
for review, the user ID, date, and results of the review appear. To send the case back to a

supervisor or adjudicator for further review, click in the box to the left of the applicable user
ID.

Exhibit 8-44: Decision Review Results

To enter an OC location request, perform the following steps:

1. Select the Oath Ceremony Location option from the View menu. A list of OC locations that
are within the same ZIP code area as the applicant’s current address is shown in the Oath
Ceremony window (Exhibit 8-45, Oath Ceremonies).

Exhibit 8~-45: Oath Ceremonies
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2. To scroll through the list of locations, click 2 or ¥ in the scroll bar on the right.
3. Click in the box to the left of the requested location.

4. Click [

To create and print the Certificate Preparation and Oath Declaration form, select the
Print/Certificate Prep and Oath Declaration options from the Option menu, Two copies of the
document are printed to a local printer.

To create and print a name change petition, see Section 8.3, Name Change Petition. To save the
decision, perform the following steps:

1. Select one of the following save options to access the Save Options for Adjudications
window.

e Click the L

(Save and Reload) toolbar button, or select Save from the File menu.

o Click the (Save and Close) toolbar button, or select Save and Close from the File
menu.

2. Click the applicable Save Decision radio button. (Options are available depending upon the
activity being performed.)

3. 1If the Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.

4. Click Lk

Continue

The Continue option is used to continue a case when further information, evidence, or action is
needed before a decision can be made. Missing evidence and other reasons for continuing the
case can be recorded using this option. Adjudicators and their supervisors can also annotate
decisions and review a history of decision results. You have the option to create a customized
notice ot generate a standard notice based on the reasons selected. (Refer to Section 8.10 to
create or view customized notices.) To continue an application, perform the following steps:

1.. To open an application, click the (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. 33 (Continue) toolbar button, or select Decide Application, Continue from the
Options menu to access the Continue Reasons screen (Exhibit 8-46, Continue Reasons).
M
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Exhibit 8-46: Continue Reasons

A list of evidence types appears in the Currently Missing Evidence section. If the evidence is
missing, the box to the left of the evidence is marked with an “X”. If the evidence has been
entered as Received, then the box is marked with an “R”. If the evidence has been entered as
Waived, then the box is marked with a “W”,

3.

Select a reason for continuing an application in the Initial Processing Incomplete Reasons
section and/or the Other Reasons section. To sort the list of reasons from A to Z or Zto A,
click on the column header.

If the box to the left of a reason is marked with an “X”, it may have been automatically
selected based on case information.

To deselect a previously selected reason, click in the box to remove the “X”. Ifthe
reason was system selected, a prompt to override the reason appears.

If additional reasons apply, click in the box to the left of the desired reasons.

Click on the Decision Results tab. If applicable, enter the appropriate information in the
following fields:

Adjudicated By—Adjudicator’s user ID, if the decision is being entered by someone
other than the adjudicator

Adjudicated On—Adjudication date, if other than the data on which the case was
adjudicated

Interpreter Name—Complete name of the interpreter
Language—Language interpreted

Gov’t Agency Review—Government agency that audits decisions (for example, AAO,
Courts, DOJ)
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5.. To indicate the anticipated level of complexity of a reinterview, click 9
E23E8 in the Case Complexity section.

6. To enter comments, click on the Adjudicator’s Decision Notes tab (Exhibit 8-47,
Adjudicator’s Decision Notes Tab).

Exhibit 8-47: Adjudicator’s Decision Notes Tab

7. To view a history of decision review results, click on the Decision Review Results tab
(Exhibit 8-48, Decision Review Results Tab). If the case was previously sent to the
supervisor for review, the user ID, date, and results of the review appear. To send an
application back to a supervisor or adjudicator for further review, click in the box to the left
of the applicable user I1D. :

Exhibit 8-48: Decision Review Results Tab

8. To create and print a notice, refer to Section 8.10. If a reason is selected in the Other Reasons
section, the applicant is rescheduled for an interview or exam and a separate continuance
notice is not required.

To save the decision, perform the following steps:

1. Select one of the following save options to access the Save Options for Adjudications
window.

e Click the E<i (Save and Reload) toolbar button, or select Save from the File menu.
e Click the (Save and Close) toolbar button, or select Save and Close from the File
menu.

2. Click the applicable Save Decision radio button. (Options are available depending upon the
activity being performed.)

3. If the Interview Conducted ficld appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.
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Continue With intent to Deny

The Continue with Intent to Deny option is used to continue a case that the adjudicator intends to
deny. The reasons for continuation can be recorded using this option. Adjudicators and their
supervisors can also annotate decisions and review a history of decision results. A customized
notice is required for this decision. To continue an application with intent to deny, perform the
following steps:

1. . To open an application, click the K] (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Click the |58 (Continue With Intent to Deny) toolbar button, or select Decide Appilication,
Continue With Intent to Deny from the Options menu to access the Continue With Intent to
Deny Choices screen (Exhibit 849, Continue With Intent to Deny Choices).

Exhibit 8-49: Continue With Intent to Deny Choices

3. Select a reason for continuing an application in the Continue With Intent to Deny Reason
section. To sort the list of reasons from A to Z or Z to A, click on the column header.

e If the box to the left of a reason is marked with an “X”, it may have been automatically
selected based on case information.,

e To deselect a previously selected reason, click in the box to remove the “X”. If the
reason was system selected, a prompt to override the reason appears.

¢ If additional reasons apply, click in the box to the left of the desired reasons.

4. To select a paragraph for the notice, click in the box to the left of the desired paragraph listed
in the Continue With Intent to Deny Paragraph Choices section.
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5. Click on the Decision Results folder tab. If applicable, enter the appropriate information in
the following fields:

e Adjudicated By—Adjudicator’s user 1D, if the decision is being entered by someone
other than the adjudicator

» Adjudicated On—Adjudication date, if other than the data on which the case was
adjudicated

o Interpreter Name—Complete name of the interpreter
e Language—Language interpreted

e Gov’t Agency Review—Government agency that audits decisions (for example, AAO,
Courts, DOJ) ’

6. To enter comments, click on the Adjudicator’s Decision Notes tab (Exhibit 8-50,
Adjudicator’s Decision Notes Tab). '

7. To view a history of decision review results, click on the Decision Review Results tab
(Exhibit 8-51, Decision Review Results Tab. If the case was previously sent to the
supervisor for review, the user ID, date, and results of the review appear. To send the case
back to a supervisor or adjudicator for further review, click in the box to the left of the
applicable user ID.

Exhibit 8-51: Decision Review Results Tab

8. To create and print a customized notice, refer to Section 8.10.
To save changes/decision, perform the following steps:

1. Select one of the following save options to access the Save Options for Adjudications
window. :

e  Click the & (Save and Reload) toolbar button, or select Save from the File menu.

T
e Click the [¥=8 (Save and Close) toolbar button, or select Save and Close from the File
menu.
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2. Click the applicable Save Decision radio button. (Options are available depending upon the
activity being performed.)

3. 1f the Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.

4. Click

Deny/Withdrawal/Admin. Close

The Deny/Withdrawal/Admin. Close option is used to deny an individual’s application for
citizenship or to record that an application has been withdrawn or closed administratively. The
reasons for denial or administrative close can be recorded using this option. Adjudicators and

_ their supervisors can also annotate decisions and review a history of decision results. If the
application is denied, a customized notice is required. If the applicant consents fo withdraw or
the application during the interview or if the case is closed administratively, a withdrawal or
administrative close record can be printed. To deny or administratively close an application,
perform the following steps: :

1. To open an application, click the [ (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Click the I8 (Deny/Withdrawal/Admin. Close) toolbar button, or select Decide
Application, Deny/Withdrawal/Admin. Close from the Options menu to access the
Deny/Withdrawal/Admin. Close Choices screen (Exhibit 8-52, Deny/Withdrawal/Admin.
Close Choices).

Exhibit 8-52: Deny/Withdrawal/Admin. Close Choices

3. Click in the applicable box in the Deny/Withdrawal/Admin. Close Choices section.
4. Click in the applicable box in the Deny/Withdrawal/Admin. Close Reasons section.
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e If the application is denied, select a patagraph for the denial notice in the
Deny/Withdrawal/Admin. Close Paragraph Choices section. Refer to Section 8.10, to
create or print a customized notice.

Note: When one of the choices in the Deny/Withdrawal/Admin. Close Paragraph Choices

section is selected and the system does not agree that this is a valid choice, a warning screen

is displayed (Exhibit 8-53, Sample Denial Due to Abandonment Warning). The warning
displayed depends upon the item selected and the status of the application. You may override
any objections by clicking on “Yes.”

Exhibit 8-53: Sample Denial Due to Abandonment Warning Screen

e If the application is closed administratively, print a record of administrative close. Select
Print from the Options menu, and select Record of Administrative Close (Exhibit 8-54,
Record of Administrative Close Options). Then, select the reason for the administrative
close.

Exhibit 8-54: Record of Administrative Close Options

e If the application is withdrawn, print a withdrawal record. Select Print from the Options
menu, and select Record of Withdrawal.

5. Click on the Decision Results folder tab. If applicable, enter the appropriate information in
the following fields:

o Adjudicated By—Adjudicator’s user ID, if the decision is being entered by someone
other than the adjudicator

o Adjudicated On—Adjudication date, if other than the data on which the case was
adjudicated
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» Interpreter Name—Complete name of the interpfeter
+ Language—Language interpreted

e Gov't Agency Review—Government agency that audits decisions (for example, AAO,
Courts, DOJ)

6. To enter comments, click on the Adjudicator’s Decision Notes tab (Exhibit 8-55,
Adjudicator’s Decision Notes Tab).

Exhibit 8-55: Adjudicator’s Decision Notes Tab

7. To view a history of decision review results, click on the Decision Review Results tab
(Exhibit 8-56, Decision Review Results Tab). If the case was previously sent to the
supervisor for review, the user ID, date, and results of the review appear.

Exhibit 8-56: Decision Review Results Tab

To save changes/decision, perform the following steps:

1. Select one of the following save options to access the Save Options for Adjudications
window.

Y

e Click the B (Save and Reload) toolbar button, or select Save from the File menu.

e Click the &2 (Save and Close) toolbar button, or select Save and Close from the File
menu.

2. Click the applicable Save Decision radio button. (Options are available depending upon the
activity being performed.)

3. If the Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.

4. Click i
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Denial Due to Abandonment

In the event an applicant fails to fulfill specific requirements, the adjudicator may enter an ad hoc
decision and deny an application, putting it into suspense. To open an application and enter an
Ad Hoc Abandonment decision, perform the following steps:
Lo .
1. To open an application, click the |#& (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Click the Denial Due to Abandonment option box in the Application Open Mode - Ad Hoc

e . g :
Activities menu, and click I !

3. Select a reason for denying the application in the Denial Due to Abandonment Reasons
section (Exhibit 8-57, Denial Choices). To sort the list of reasons from Ato Z orZ 1o A,
click on the column header.

e Ifthe box to the left of a reason is marked with an “X”, it may have been automatically
selected based on case information. ‘

o To desclect a previously selected reason, click in the box to remove the “X”. Ifthe
reason was system selected, a prompt to override the reason appears.

s If additional reasons apply, click in the box to the left of the desired reasons.

Exhibit 8-57: Denial Choices

4. Select a paragraph in the Abandon Paragraph Choices section.

5. To enter comments, click on the Adjudicator’s Decision Notes tab.

6. Optional: Click on [2%5] to issue a Denial Due to Abandonment notice.
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1.6.13.1 Denial Due to Abandonment Warnings

The adjudicator will not be stopped from selecting denial due to abandonment; however, if the
system feels it is an inappropriate choice, a warning will appear. At this point, the adjudicator
has the option of overriding the system warnings if desired.

A warning may appear in any of the following three circumstances:

1. When denial due to abandonment is selected from the open App id form.
2. When denial due to abandonment is selected from the enabled toolbar button.
3. When the adjudicator clicks on the individual reasons on the decision screen.

Warnings for #3 above will be specific in nature, #1 and #2 will be more general because the
system does not know at that time which reason will be chosen (Exhibit 8-58, Denial Due to
Abandonment General Warning). To override this general system warning, the adjudicator may
simply select “Yes.”

Exhibit 8-58: Denial Due to Abandonment General Warning

The following wamings may appear if the conditions listed below occur:

1. Failure to appear for fingerprinting

Warned if:

o  Good fingerprints found

o Fingerprints not needed

¢ Not found that FBI Evidence is missing

« Missing FBI Evidence is found, however, 120 days has not elapsed since expected start

date

2. Failure by an applicant residing abroad to submit fingerprints
Warned if:

e Wait4dFPCard not found Pending
» Waitdfpcard found pending but 87 days has not elapsed

3. Failure to submit the correct fee for fingerprinting
Warned if:

e Applicant is part of a group
No AppUnderPay found pending :

s AppUnderPay found pending but 87 days has not elapsed since Ntlnitial completed with
NtSent

e AppUnderPay found pending but discrepant amount is not $25
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In the course of reviewing an applicants history, the adjudicator may view the applicant’s
payment history at any time simply by choosing the View drop-down menu and selecting the
Payment option (Exhibit 8-59, Payment Menu Options).

Exhibit 8-59: Payment Menu Option

The following is an example of a Payment History screen (Exhibit 8-60, Payment Menu Option).

Exhibit 8-60: Payment Menu Option

Note: If the fee was receipted elsewhere, instead of the Payment History screen appearing, a
message appears (Exhibit 861, Confirmation Message).
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Exhibit 8—-61: Confirmation Message

4, Nonpayment of the fee for fingerprinting
Warned if:

Applicant is part of a group

e No AppUnderPay found pending

o AppUnderPay found pending but no record was found that an NtBouncedCheck
completed with NiSent

e AppUnderPay found pending and the NtBouncedCheck was sent, but 17 days has not
elapsed since NtBouncedCheck completed with NtSent

5. Undeliverable request for appearance to be ﬁngerprinted
Warned if:

o No MissEvFBI found pending

The Failure to Appear for Fingerprinting Warning screen (Exhibit 8-62, Failure to Appear for
Fingerprinting Warning) is an example of just one of the specific warning screens covered here
that may appear. Please note that the adjudicator may override the given warning, simply by
selecting “Yes.”

Exhibit 8-62: Failure to Appear for Fingerprinting Warning
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1.6.14 Service and Applicant Motions to Reopen and Reconsider

If the receipt of new information provides cause for denial or granting of an application, the
adjudicator may reopen the case and consider the prior decision. The reasons for reopening and
considering can be recorded using this option. Adjudicators and their supervisors can also
annotate decisions and review a history of decision results. A customized notice is required for
this decision. To reopen an application and change a prior decision, perform the following steps:

1. To open an application, click the = (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Click the { (Motion to Reopen) toolbar button, or select Motion to Reopen and Reconsider
from the Application Open Mode — Ad Hoc Activities menu to access the Motion to Reopen
and Reconsider screen (Exhibit 8-63, Service Motion to Reopen and Reconsider).

Exhibit 8-63: Service Motion to Reopen and Reconsider

3. Select one of the following reasons for reopening an application in the Motion to Reopen and
Reconsider Reasons section: 1) Dismiss Application Motion to Reopen or 2) Grant
Applicarnt Motion to Reopen.

e If the box to the right of a reason is marked with an “X”, it may have been automatically
selected based on case information.

" e To deselect a previously selected reason, click in the box to remove the “X”. If the
reason was system selected, a prompt to override the reason appears. ’

e If additional reasons apply, click in the box to the left of the desired reasons.

4. Select a paragraph in the Motion to Reopen and Reconsider Paragraph Choices section.
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S. To view original approval information, click on the Prior Decision Results folder tab under
the View menu.

6. To enter comments, click on the Adjudicator’s Decision Notes tab (Exhibit 8-64,
Adjudicator’s Decision Notes Tab).

Exhibit 8-64: Adjudicator’s Decision Notes Tab

7. To create and print a customized notice, refer to Section 8.10.
To save the decision, perform the following steps:

1. Select one of the following save options to access the Save Options for Adjudication’s

window.
.; ﬁ;"% .
e  Click the ¥ (Save and Reload) toolbar button, or select Save from the File menu.
e Click the A (Save and Close) toolbar button, or select Save and Close from the File
menu. ’

2. Click the applicable Save Decision radio buiton. (Options are available depending upon the
activity being performed.)

3. If the Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.

4. Click

1.6.15 Decision Concerning Interview/Oath Ceremony

When an applicant has reached the threshold for no-show or cancellation of a scheduled
appointment, the adjudicator has the option to reschedule the applicant or enter a decision. These
options are available when an application is opened in the Decision Concerning Interview/Qath
Ceremony modes. To reschedule or enter a decision concerning an interview or OC, perform the
following steps:

1. To open an application, ciick the (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.) The Application ID screen
(Exhibit 8-65, Application ID) appears.
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Exhibit 8—-65: Application ID

2. To view no-show/cancellation information, click Bl The Application History screen
(Exhibit 8-75) appears. (Refer to Section 8.7, Application History.)

3. To close the case administratively, refer to Section 8.3.4, Deny/Withdrawal/Admin. Close.

4. To request that the applicant be rescheduled for an interview, click the (New
Interview/Oath Ceremony Decision) toolbar button, or select Intv/Oath Ceremony Request
from the Options menu. The Interview Decision window (Exhibit 8-66, Interview Decision)

appears.
Exhibit 8-66: Interview Decision
a. Inthe Interview Type box, click i b to indicate the type of
interview,
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#8884 0 indicate the level of

b. In the Case Complexity box, click E-2REE, LHNE
complexity.

c. To request an interview site, click a location in the list of possible sites.

d. Click

e. To save and close, click LY When the Save Options for Adjudication’s window
appears, perform the following steps:

s Verify that the g el

L option is selected.

o Click B

5. To request that the applicant be rescheduled for an OC, click the (New Interview/Oath
Ceremony Decision) toolbar button, or select Intv/Oath Ceremony Request from the Options
menu. The Oath Decision window (Exhibit 8—67, Oath Decision) appears.

Exhibit 8-67: Oath Decision

a. In the Qath Decision Type box, click
type of OC.

b. To request a specific OC, click on the desired ceremony in the list of possible OCs.

c. Click

d. To save and close, click #.8 When the Save Options of Adjudication’s window
appears, perform the following steps:

e Verify that the i option is selected.

e (Click
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1.6.16 Supervisor Review

The Supervisor Review option allows a supervisor to review decisions sent to supervisor review
by adjudicators, After reviewing the decision, the supervisor can choose to (1) confirm the
adjudicator’s decision and either save the decision as final or, send it back to the referring
adjudicator for final disposition, (2) remand the decision and send back to the referring
adjudicator for reconsideration, or (3) change the decision and either save the decision as final or
send it back to the referring adjudicator for final disposition. To review a decision, perform the
following steps:

1. To open an application, click the [ (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.) An Adjudication Decision
screen based on the adjudicator’s decision appears.

2. To view application information, select Application ID from the Window menu. To return to
the decision screen, select Approval Choices (this depends upon the decision entered by the
adjudicator) from the Window menu.

3. To view test results, select Prior Exam Results from the View menu. The Prior Test Results
List screen (Exhibit 8-76) appears.

4. From the Adjudication Decision screen, click one of the following radio buttons in the Supv
Review box (optional): o

¢ To confirm the adjudicator’s decision, click |
o To remand the adjudicator’s decision, click ¥

5. To change the adjudicator’s decision, refer to Sections 8.4.1 through 8.4.4 to approve,
continue, continue with intent to deny, or deny/terminate.

To save changes/decision, perform the following steps:

1. Select one of the following save options to access the Save Options for Adjudication’s
window.

RS S

¢ Click the 2% (Save and Reload) toolbar button, or select Save from the File menu,

s Click the - (Save and Close) toolbar button, or select Save and Close from the File

menu.

2. Click the applicable Save Review radio button. (Options are available depending upon the
activity being performed.)

3. If the Interview Conducted field appears, click in the box to place or remove a check mark.
A check mark indicates that an interview was conducted.

4. Click
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1.6.17 Reverify Grant

The review process for all approved applications includes reverification of the decision. After an
application is opened, the application information can be reviewed, and the approval can either
be reverified or not verified and sent back to the adjudicator. To reverify grant, perform the
following steps: '

1. To open an application, click the s (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.) The Approval Choices
screen (Exhibit 8-42) appears.

2. To view application information, select Application ID from the Window menu. To return to
the decision screen, select Approval Choices from the Window menu.

3. To view test results, select Prior Exam Results from the View menu. The Prior Test Results
List screen (Exhibit 8-76) appears.

4. To indicate verification/non verification, click the (Save and Close) toolbar button, or
select Save and Close from the File menu. The Save Options for Reverify Grant window
appears (Exhibit 8-68, Save Options for Reverify Grant).

Exhibit 8-68: Save Options for Reverify Grant

b. Click

1.6.18 Undo Decision

The Undo icon & is used to undo the last completed decision by the adjudicator, in the event
of a change in the status of the case (as long as it has not progressed in the workflow). You may
undo a previously completed decision by bringing up the decided application in Case Review and
clicking on the undo decision icon on the main toolbar. To undo a decision, perform the
following steps:
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1. Preview/Open from the File menu. (For more information, refer to Section 8.1.) The
Approval Choices screen (Exhibit 8-42) appears.

2. To view application information, select Application ID from the Window menu and press R.
An application that has had a decision made will display the enabled undo button (Exhibit 8-
69, Case Review Screen with Undo Decision Icon).

Exhibit 8-69: Case Review Screen With Undo Decision lcon

3. To undo a previously completed decision, click on the undo decision icon on the main
toolbar.

4. The Save Options for Undo Prior (Last) Decision screen (Exhibit 8-70, Save Options for
Undo Prior [Last] Decision) appears.

Exhibit 8-70: Save Options for Undo Prior (Last) Decision

5. You may continue by choosing OK or back out by choosing Cancel.

6. To verify that the decision has been changed, select History from the drop-down menu to
view that the activity description correctly reflects the activity. (Exhibit 8-71, Application
History). The application should be in an Active mode.
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Exhibit 8-71: Application History

1.7 Application List

The Application List option allows you to view a list of all applications submitted under a first
and last name that is similar to the open application. Applications can be opened from the
Applicant List in either Case Review or Case Status mode. To view a list of applications,
perform the following steps: '

1. To open an application, click the Fe: (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Click the [ (Application List) toolbar button, or select Application List from the Options
menu to access the Application List screen (Exhibit 8-72, Application List).

Exhibit 8-72: Application List
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3. To scroll through the Application list, click 2 or & in the scroll bar.

4. To change the list sort order (ascending/descending) by column, click on the desired column
heading.

5. To open an application for case review, double click on the item in the list, or click once to

select and then click the I (Preview/Open) toolbar button. The application is opened in

case review mode,

To view the case status information for a specific application, perform the following steps:
1. Click on the desired application in the list.

2. Click the (Application Summary) toolbar button, or select Application Summary from
the View menu to access the Case Status screen (Exhibit 8-73, Case Status).

" Exhibit 8-73: Case Status

3. To use the Case Status screen, refer to Section 12,

1.8 Name Change Petition

If an applicant petitions for a name change during the interview process, a record of the name
change petition can be created and printed using the Name Change Petition option. To enter a
name change petition, perform the following steps:

1. To open an application, click the (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Click the (Name Change Petition) toolbar button, or select Name Change Petition from
the Options menu to access the Name Change Petition window (Exhibit 8-74, Name Change
Petition).
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Exhibit 8-74: Name Change Petition

6. . To save and close, click i

1.9 Application History

The Application History option allows you to review all activities that have been performed on a
case, the activities for which the case is waiting, the RAFACS location of the case file, and the
number of no-shows or cancellations for interviews or OCs. You can view a description of each
activity and the status, the condition of the case at the end of the activity, the ID of the user who
performed the activity, and the date and time the activity occurred. If the Include RAFACS in
History Retrieval Request option is selected in the Options/Preferences menu, the responsible
party and section information is included. (For more information, refer to Section 8.12,
Preferences.) To view application history, perform the following steps:

1. To open an application, click the (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Click the |28 (Application History) toolbar button, or select Application History from the

View menu to access the Application History screen (Exhibit 8-75, Application History).
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Exhibit 8-75: Application History

3. To scroll through the History Activity or Current Activity list, click [ or [& in the scroll bar.

4. To close, select Close from the File menu.

1.10 Prior Exam Results

The Prior Exam Results option allows you to review a list of exam results for the Civics/History
and English Proficiency Tests. The user ID of the test administrator, the test date, and the test

center code are provided with each testing result. To view prior exam results, perform the
following steps:

figtcans

1. To opeﬁ an application, click the & (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Select Prior Exam Results from the View menu to access the Prior Test Results List window
(Exhibit 8-76, Prior Test Results List).

Exhibit 8-76: Prior Test Results List
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3. To view the details of any test, double click on the desired item in the list. The Test Results
screen appears. (For more information, refer to Section 8.3, Exam.)

4. To close, select Close from the File menu.
1.11 Prior Decision Results

The Prior Decision Results option allows you to review a list of all decisions that have been
made on an application. In addition to each decision result, you can view its status, its date, the
user ID of the adjudicator who made the decision, and the status of the final notice. To view
prior decisions, perform the following steps:

1. To open an application, click the Sl (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Select Prior Decision Results from the View menu to access the Prior Adjudication Results
List screen (Exhibit 8-77, Prior Adjudication Results List).

Exhibit 8-77: Prior Adjudication Results List

3. To view the details of any decision, click on the desired item in the list. The applicable
decision screen appears. (For more information, refer to Section 8.4, Decisions.)

4. To close, select Close from the File menu, or click the &8 control button.
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1.12 Notices

When the adjudicator enters a decision either to deny, continue with intent to deny, or else
continue an application, and select the reasons for the decision. The Notices option is enabled.
If a decision to deny, decision to continue with intent to deny, or denial due to abandonment
decision is entered, a customized notice is required. The Notices option also allows you to view
notices and notice templates, print a single notice locally, print final decision notices, and delete
a notice. To access notice options, perform the following steps:

1. Click the &kl (Notices) toolbar button, or select Notices from the Options menu. The
Notices Options for Decision Notice window appears (Exhibit 8-78, Notices Options for
Decision Notice).

Exhibit 8-78: Notices Options for Decision Notice

2. Click on the applicable radio button to select a notice option:

» Quick View Template—A template of the notice appears on the screen. Information
specific to the current case is not included in the template.

e Quick View Notice—The notice appears on the screen. Information specific to the
current case is included in the displayed notice.

¢ Send to Batch Print—The notice is included in the batch print process.

¢ Print LocalmThe notice prints to a local printer.

o Customize—The notice is created and opened in MS Word

e Print Completed Decision Notice—The completed notiée prints to a local printer.
» Delete Notice—A previously created notice is deleted.

To create a customized notice, perform the following steps:
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1. From the Notices Options for Decision Notice window, click the Customize radio button.

2. Ciick A A notice document is created. When the process is complete, the notice is
opened in MS Word.

.o To review the document, click B or (Bl in the scroll bar. If necessary, edits can be made
using standard Microsoft editing operations.

¢ To enter additional comments, scroll to the “Explanations” headings, and type the
appropriate text.

e To print the notice from MS Word select Print from the File menu, or click the B
(Print) toolbar button. Note: The notice should be mailed to the applicant on the day it is
. printed.

Note: Once a customized notice is created, the status will be updated at the bottom of the
screen just as with other decision notices.

3. To exit MS Word select Exit from the File menu. The Notice is saved automatically.

To print the final notice at a later time, perform the following steps:

1. Click thet

2. Enter the application ID, and click the Print Completed Decision Notice activity in the
Application Open Mode section.

(Open Application) toolbar button, or select Open from the File menu.

3. Click the [ ¥ (Notices) toolbar button, or select Notices from the Options menu. The

Notices Options for Decision Notice window appears.

4. Click the Print Completed Decision Notice radio button.

5. Click . The final notice is printed, and the application is placed into Case Review
mode. If the notice being printed is a Dismissal of an Applicant Motion to Reopen, then after
printing, the application is closed.

Note: The notice should be mailed to the applicant the day it is printed.

1.13 Find/Case Status

The Find option is used to search for an application. This option is available from any of the
adjudication’s screens. To search for an application, perform the following steps:

1. Clhck the (Case Status/Find) toolbar button, or select Find from the Options menu to
access the Case Status Inquiry screen (Exhibit 8-79, Case Status Inquiry).
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Exhibit 8-79: Case Status Inquiry

2. Click the applicable folder tab: Personal, Mailing Address, Attorney, or Other.

3. Enter all available information.

4. Click§

One of the following search results occurs:

e No Match—The following message appears in a pop-up window: “No history for the
application ID.”

o Multiple Matches—A list of applications appears in the Application List screen. (Refer
to Section 8.4, Application List, for further instructions.)

¢ Exact Match-—The Case Status screen (Exhibit 8-73) appears. (To use the Case Status
screen, refer to Section 12.)

To initiate a new search, perform the following steps:
1. Click
2. Click on the appropriate folder tab: Personal, Mailing Address, Attorney, or Other.

in the Case Status Inquiry screen to clear all fields.

3. Enter all available information.

4. Click

1.14 Preferences

The Preferences option is used to set system defaults for a session. You can elect to have the
system automatically check for A-File locations in RAFACS, include RAFACS information in
history retrieval, and/or generate final notices when final decisions are recorded. Selecting these
defaults delays system response time for the associated function.
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Note: If the default is set to automatically include final notices with a final decision, the notice
must be mailed the same day the final decision is made. Applicant response time starts from the
notice generation date, not the decision date.

To set a default, perform the following steps:

1. To open an application, click the &3 (Preview/Open) toolbar button, or select Preview/Open
from the File menu. (For more information, refer to Section 8.1.)

2. Select Preferences from the Options menu (Exhibit 8-80, Options Menu Options—
Preferences).

Exhibit 8-80: Options Menu Options—Preferences

3. Click on the desired preference. A check mark indicates the preference is selected. To
deselect, click to remove the check mark from the following preferences:

s Auto Check A-File Location in RAFACS—If selected, the system automatically checks
RAFACS to retrieve and update A-File location information each time the
Evidence/Background tab in the Application ID screen is selected.

o Include RAFACS in History Retrieval Request—1If selected, the system automatically
includes RAFACS information each time the Application History option is selected.

» Include Final Notices with Completed Decision—If selected, the system automatically
generates a final notice each time the Save Decision-Adjudication Complete option is
selected.
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